• 回答数0 - 平均0
  • 1
  • 2
  • 3
  • 4
  • 5
サバイバルサーバーバージョンアップ - 1.13.x
#1
サバイバルサーバーのバージョンアップを行いました。
サバイバルサーバーの推奨接続バージョンは1.13.xとなります。

1.8.x 1.9.x 1.10.x 1.11.x 1.12.xでの接続は不可能となっています。接続の際は1.13.xでお願いします。
  返信


ページ移動:


このスレッドを閲覧中のユーザー: ゲスト2人